Problème lave glace [Résolu pour le moment]

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Problème lave glace [Résolu pour le moment]

Messagede ctoutmoica le 15 Aoû 09 09:02

Voila, pour éviter de chercher en rond, je vous pose mon petit problème.

Depuis quelques temps, j'avais mon moteur de lave glace qui marchait par intermitence.

J'ai commencé par nettoyer les cosses, y'avais bien du jus qui arrivait dessus, mais toujours rien. J'ai utilisé ensuite la méthode miracle.

J'ai pris le moteur, j'ai secoué, tappé dessus, et ca remarche.

Mais il me reste un problème (qui a peut etre rien a voir), mais depuis, ca marche impécablement à l'avant, mais rien à l'arrière. Et pourtant, j'entend le moteur tourner. En prime, je viens de changer le relais 19 par le 99 (on sait jamais si ca venait de la, et aucun changement).

Donc, si quelqu'un sait comment voir si cela vient d'un gigcleur ou tuyau bouché (et comment réglé ca), ou du moteur...

J'ai bien des moteur de G2, mais ca s'adapte pas parfaitement dessus. Au pire, si quelqu'un à un moteur de lave glace qui traine, je suis preneur.

Voila :mrgreen:
Dernière édition par ctoutmoica le 15 Aoû 09 10:38, édité 1 fois.
Polo Bel Air
Daily : Passat B6 Confort 1.6FSI

Un peu en surcharge en ce moment. Retour bientôt :D

http://logis-de-la-roseraie.e-monsite.com/
Avatar de l’utilisateur
ctoutmoica
Emmerdeur sans limite !
 
Messages: 3736
Inscription: 20 Jan 09 20:10
Localisation: 79 - 75 - 95 et plus encore !

Messagede fandemapolo le 15 Aoû 09 09:36

Si t'entends le moteur c'est que le bras n'est plus solidaire de l'axe du moteur :wink:
Polo G40 1988 206000 kms / Golf Break TDI 1997 250000 kms
Avatar de l’utilisateur
fandemapolo
Détordeur de Polo ! Modérateur
 
Messages: 13027
Inscription: 11 Aoû 05 17:26
Localisation: 45 Orléans

Messagede ctoutmoica le 15 Aoû 09 10:13

je précise que c'est le gicleur qui déconne. l'essuis galce en lui meme se promene, et j'entend le moteur de la pompe
Polo Bel Air
Daily : Passat B6 Confort 1.6FSI

Un peu en surcharge en ce moment. Retour bientôt :D

http://logis-de-la-roseraie.e-monsite.com/
Avatar de l’utilisateur
ctoutmoica
Emmerdeur sans limite !
 
Messages: 3736
Inscription: 20 Jan 09 20:10
Localisation: 79 - 75 - 95 et plus encore !

Messagede Arsene le 15 Aoû 09 10:30

C'est une deuxième pompe à l'arrière si je ne me trompe pas :wink:
Polo Classic '85 - PY en attente

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 6436
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Messagede TheSaw le 15 Aoû 09 10:31

pas sur type 3 :?
"On appelle voiture d'occasion une voiture dont toutes les pièces font du bruit sauf le klaxon" - Pierre Dac
Polo 6N , 1995 , AEE 75ch , 124.000 kms.
Golf 3 GL , 1994 , ABS 90ch , 230.000 kms
Audi A3 1.8T , 1997 , AGU 150ch , 227.000 kms
Avatar de l’utilisateur
TheSaw
Chieuhz
 
Messages: 3458
Inscription: 25 Fév 08 22:47
Localisation: 06 - Antibes

Messagede ctoutmoica le 15 Aoû 09 10:37

je viens de démonter la pompe, et remonter...

Et bizarrement, ca remarche. Salopperie dans les tuyaux, ou pompe un peu chiante sur sa fin de vie...

Si vous en avez une en stock, je la prendrais bien

A cloturer
Polo Bel Air
Daily : Passat B6 Confort 1.6FSI

Un peu en surcharge en ce moment. Retour bientôt :D

http://logis-de-la-roseraie.e-monsite.com/
Avatar de l’utilisateur
ctoutmoica
Emmerdeur sans limite !
 
Messages: 3736
Inscription: 20 Jan 09 20:10
Localisation: 79 - 75 - 95 et plus encore !

Messagede danathane le 15 Aoû 09 22:02

j'ai un moteur de lave glace arrière de type 3 coupé.. je sais pas si ceux sont les meme... Le seul soucis.. c'est que le bitonio qui se met dans le tuyau d'arrivé de liquide lave glace est cassé
Avatar de l’utilisateur
danathane
Le transporteur !
 
Messages: 10237
Inscription: 25 Mar 07 15:00
Localisation: 67 - Alsaceuh

Messagede TheSaw le 16 Aoû 09 11:42

Serieusement alors , il y a une autre pompe a l'arriére sur T3 ?

Ou se trouve-elle :?:
"On appelle voiture d'occasion une voiture dont toutes les pièces font du bruit sauf le klaxon" - Pierre Dac
Polo 6N , 1995 , AEE 75ch , 124.000 kms.
Golf 3 GL , 1994 , ABS 90ch , 230.000 kms
Audi A3 1.8T , 1997 , AGU 150ch , 227.000 kms
Avatar de l’utilisateur
TheSaw
Chieuhz
 
Messages: 3458
Inscription: 25 Fév 08 22:47
Localisation: 06 - Antibes


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron